<!DOCTYPE html>
<html  lang="uk">
<head>
            <title>В Україні почались військові навчання &quot;Козацька Булава-2021&quot; за участі п&#039;яти країн</title>
                
                <meta property="og:title" content="В Україні почались військові навчання &quot;Козацька Булава-2021&quot; за участі п&#039;яти країн">
                <meta property="og:description" content="В Україні стартували міжнародні військові навчання &quot;Козацька Булава-2021&quot;">
    
            <meta property="fb:app_id" content="1500212996695846">
                <meta property="fb:pages" content="542283352532085">
                <meta property="og:site_name" content="espreso.tv">
                <meta property="og:type" content="article">
    
            <meta property="og:image" content="https://static.espreso.tv/uploads/photobank/196000_197000/196487_zsu_mil.gov.ua.png">
                <meta property="og:url" content="https://espreso.tv/v-ukraini-pochalis-viyskovi-navchannya-kozatska-bulava-2021-za-uchasti-pyati-krain">
    
            <meta property="twitter:site" content="@espresotv">
                <meta property="twitter:creator" content="@espresotv">
                <meta name="twitter:title" content="В Україні почались військові навчання &quot;Козацька Булава-2021&quot; за участі п&#039;яти країн"/>
                <meta name="twitter:description" content="В Україні стартували міжнародні військові навчання &quot;Козацька Булава-2021&quot;"/>
                <meta name="twitter:card" content="summary_large_image"/>
                <meta property="twitter:image" content="https://static.espreso.tv/uploads/photobank/196000_197000/196487_zsu_mil.gov.ua.png">
                <meta name="viewport" content="width=device-width,initial-scale=1.0">
    
            <link rel="canonical" href="https://espreso.tv/v-ukraini-pochalis-viyskovi-navchannya-kozatska-bulava-2021-za-uchasti-pyati-krain">
    
            <link rel="alternate" href="https://espreso.tv/v-ukraini-pochalis-viyskovi-navchannya-kozatska-bulava-2021-za-uchasti-pyati-krain" hreflang="uk">
            <link rel="alternate" href="https://ru.espreso.tv/v-ukraine-nachalis-voennye-ucheniya-kazatskaya-bulava-2021-s-uchastiem-pyati-stran" hreflang="ru">
    
    <meta name="csrf-token" content="ivUyFEcGP0RC6kN3ZiGvUHjEKXAjU7ertAXovYgE">
    <meta id="redactionId" content="1">
                <link rel="amphtml" href="https://espreso.tv/v-ukraini-pochalis-viyskovi-navchannya-kozatska-bulava-2021-za-uchasti-pyati-krain?amp">
        <link rel="stylesheet" href="https://espreso.tv/css/client/app.css?v=2.2">
        <script>
        var checkMobile = function () {
            var a = navigator.userAgent || navigator.vendor || window.opera;
            if (/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0, 4))) {
                return true;
            }
            return false;
        }();
    </script>
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-M3JGJJ');</script>
    <!-- End Google Tag Manager -->

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-45979688-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());

        gtag('config', 'UA-45979688-1');
    </script>
</head>
<body class="" data-entity-id="422709" >

    <div id="adpartner_branding">

        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
        
        <script type="application/ld+json">
{
    "@type": "WebSite",
    "name": "Еспресо",
    "url": "https://espreso.tv",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://espreso.tv/search-results?q={search_term_string}",
        "query-input": "required name=search_term_string"
    },
    "sameAs": [
                    "https://www.facebook.com/espreso.tv"
                            ,"https://twitter.com/EspresoTV"
                            ,"https://www.instagram.com/espreso.tv/"
                            ,"https://t.me/espresotb"
            ]
}
</script>                <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":{
        "@type": "WebPage",
        "@id": "https://espreso.tv/v-ukraini-pochalis-viyskovi-navchannya-kozatska-bulava-2021-za-uchasti-pyati-krain"
    },
            "headline": "В Україні почались військові навчання &quot;Козацька Булава-2021&quot; за участі п&#039;яти країн",
        "articleSection": "війна з Росією",
    "keywords": "війна з Росією, військові навчання, Сухопутні війська, війна з Росією",
    "articleBody": "Про це повідомила пресслужба сухопутнії військ ЗСУ у Facebook.

Країни-учасниці: Україна, Велика Британія, Канада, США, Швеція.

У навчаннях братимуть участь близько 2 тис. військових та понад 300 одиниць техніки.
Вони триватимуть з 12 по 24 липня.


Слідкуйте за подіями в Україні та світі разом з Еспресо! Підписуйтесь на Telegram-канал: https://t.me/espresotb

 

",
            "author": {
            "@type": "Organization",
            "name": "Еспресо"
        },
        "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Еспресо",
        "email": "info@espreso.tv",
        "url": "https://espreso.tv",
        "logo": {
            "@type": "ImageObject",
            "url": "img/logo.png",
            "width": 100,
            "height": 100
    },
    "foundingDate": "2013-11-24",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "Київ, вул. Адама Міцкевича 10, оф. 32",
            "addressLocality": "Київ",
            "postalCode": "25006",
            "addressCountry": "UA"
        },
        "contactPoint":[{
            "@type": "ContactPoint",
            "email": "info@espreso.tv",
            "telephone": "+380442427853",
            "contactType": "customer support",
            "areaServed": "UA",
            "availableLanguage": "uk-UA"
        }]
    },
            "image": [
                        {
                "@type": "ImageObject",
                "url": "https://static.espreso.tv/uploads/photobank/196000_197000/196487_zsu_mil.gov.ua_960x380_0.png",
                "width": 960,
                "height": 380
            }                    ],
        "datePublished": "2021-07-12T10:57:00+03:00",
    "dateModified": "2021-07-12T11:05:16+03:00",
    "description" : "В Україні стартували міжнародні військові навчання &quot;Козацька Булава-2021&quot;"
}

</script>

    
        <header class="site-header">

    
    <div class="site-header_violet_line js-violet-header">

        
                    <div class="region_news">
                <div class="region_news_body js-add-active-class">
                    <span id="js-open-news-region" style="display: flex">
                                                                                                                                        <a class="text-title region_news_selected_city "
                                   href="https://zahid.espreso.tv/"
                                >
                                    <span class="underlined">
                                          Львів
                                    </span>
                                </a>
                                                                                                                                                                        <a class="text-title region_news_selected_city first  active "
                                   href="https://espreso.tv/"
                                >
                                    <img class="home_svg" src="/img/home_svg.svg" alt="">
                                    <span class="underlined">
                                         Головна                                    </span>
                                </a>
                                                                                                    </span>
                </div>
            </div>
        
        
        <div class="site-header_logo_container">
            <a href="https://espreso.tv">
                <img src="https://espreso.tv/img/mobile-logo.svg" class="mob-logo">
                <img src="https://espreso.tv/svg/logo-desktop.svg">
            </a>
        </div>

        
        <a href="https://espreso.tv/stream" class="go-to-stream"></a>

        <div class="site-header_right-top">

            
            <div class="site-header_language-container  js-add-active-class  disable">
                <div class="site-header_language">
                                                                        <span class="site-header_language__item">ua</span>
                                                                                                                                                <a class="site-header_language__item"
                               href="https://ru.espreso.tv/v-ukraine-nachalis-voennye-ucheniya-kazatskaya-bulava-2021-s-uchastiem-pyati-stran">ru</a>
                                            </div>
            </div>

            
            <div class="site-header_search js-add-active-class disable">
                
                <div class="site-header_search__input_wrapper">
                    <input type="search" id="jsSiteSearch" data-search-url="https://espreso.tv/search-results"
                           placeholder="Введіть слово"
                    >
                    <button type="submit" class="submit_btn js-search_trigger">Шукати</button>
                </div>
                <div id="js-search-btn">
                    <svg width="18" height="17" viewBox="0 0 18 17" fill="none"
     xmlns="http://www.w3.org/2000/svg">
    <path d="M17.1487 15.5891L12.9749 11.5549C14.0095 10.3357 14.6331 8.77402 14.6331 7.07196C14.6331 3.16783 11.3557 0 7.31653 0C3.27384 0 0 3.16783 0 7.07196C0 10.9761 3.27384 14.1439 7.31653 14.1439C9.07746 14.1439 10.6896 13.5446 11.9509 12.5446L16.1247 16.5754C16.4082 16.8494 16.8652 16.8494 17.1487 16.5754C17.4321 16.3049 17.4321 15.8597 17.1487 15.5891ZM7.31653 12.7364C4.08167 12.7364 1.45268 10.1953 1.45268 7.07196C1.45268 3.94865 4.08167 1.40412 7.31653 1.40412C10.5478 1.40412 13.1804 3.94865 13.1804 7.07196C13.1804 10.1953 10.5478 12.7364 7.31653 12.7364Z"
          fill="white"></path>
</svg>
                </div>
            </div>

            
            <div class="header-right-top__sandvich_button">
                <svg width="30" height="18" viewBox="0 0 30 18" fill="none"
     xmlns="http://www.w3.org/2000/svg">
    <line x1="1.5" y1="1.5" x2="27.6667" y2="1.5" stroke="white" stroke-width="3"
          stroke-linecap="round"></line>
    <line id="svg_click_change" x1="1.5" y1="16.5" x2="27.6667" y2="16.5" stroke="white"
          stroke-width="3" stroke-linecap="round"></line>
</svg>            </div>
        </div>
        
                    <div class="site-header_burger-menu disable">
                <div class="sandvich_sub_menu_wrapper">
                    
                    <div class="mobile_close_menu js-close-mobile-menu">
                        <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path d="M21.7051 1.70666L20.2904 0.291992L10.9971 9.58533L1.70373 0.291992L0.289062 1.70666L9.5824 11L0.289062 20.2933L1.70373 21.708L10.9971 12.4147L20.2904 21.708L21.7051 20.2933L12.4117 11L21.7051 1.70666Z"
                                  fill="white"/>
                        </svg>
                    </div>

                    
                                            <div class="region_news">
                            

                            <div class="region_news_body js-add-active-class">
                    <span id="js-open-news-region" style="display: flex">
                                                                                                                                        <a class="text-title region_news_selected_city "
                                   href="https://zahid.espreso.tv/"
                                >
                                    <span class="underlined">
                                        Львів
                                    </span>
                                </a>
                                                                                                                                                                        <a class="text-title region_news_selected_city first
                                              active "
                                   href="https://espreso.tv/"
                                >
                                        <img class="home_svg" src="/img/home_svg.svg" alt="">
                                    <span class="underlined">
                                         Головна                                    </span>
                                   </a>
                                                                                                    </span>
                            </div>
                        </div>
                    
                    <div class="search_fill search_fill_disable mobile-search">
    <form action="https://espreso.tv/search-results" class="search_fill_input">
        <input type="search" class="js-site-search" name="q" required placeholder="Введіть слово">
        <button type="submit">
            <svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M8 16C9.77498 15.9996 11.4988 15.4054 12.897 14.312L17.293 18.708L18.707 17.294L14.311 12.898C15.405 11.4997 15.9996 9.77544 16 8C16 3.589 12.411 0 8 0C3.589 0 0 3.589 0 8C0 12.411 3.589 16 8 16ZM8 2C11.309 2 14 4.691 14 8C14 11.309 11.309 14 8 14C4.691 14 2 11.309 2 8C2 4.691 4.691 2 8 2Z"
                      fill="white"/>
            </svg>
        </button>
        <div class="button_cancel_search">
            <svg width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M10.192 0.343994L5.94897 4.58599L1.70697 0.343994L0.292969 1.75799L4.53497 5.99999L0.292969 10.242L1.70697 11.656L5.94897 7.41399L10.192 11.656L11.606 10.242L7.36397 5.99999L11.606 1.75799L10.192 0.343994Z"
                      fill="black"/>
            </svg>
        </div>
    </form>
</div>

                                                                        <ul class="sandvich_sub_menu_col">
                                                                    <li>
                                        <a href="https://espreso.tv/news">Новини</a>
                                    </li>
                                                                    <li>
                                        <a href="https://espreso.tv/article">Статті</a>
                                    </li>
                                                                    <li>
                                        <a href="https://espreso.tv/video">Відео</a>
                                    </li>
                                                                    <li>
                                        <a href="https://espreso.tv/30rokivnezalezhnosti">30 років Незалежності</a>
                                    </li>
                                                                    <li>
                                        <a href="https://espreso.tv/koronavirus">Коронавірус</a>
                                    </li>
                                                            </ul>
                                                    <ul class="sandvich_sub_menu_col">
                                                                    <li>
                                        <a href="https://espreso.tv/viyna-z-rosiyeyu">Війна з Росією</a>
                                    </li>
                                                                    <li>
                                        <a href="https://espreso.tv/suspilstvo">Суспільство</a>
                                    </li>
                                                                    <li>
                                        <a href="https://espreso.tv/sport">Спорт</a>
                                    </li>
                                                                    <li>
                                        <a href="https://espreso.tv/ekonomika">Економіка</a>
                                    </li>
                                                                    <li>
                                        <a href="https://espreso.tv/kolonkaportnikova">Колонка Віталія Портникова</a>
                                    </li>
                                                            </ul>
                                                    <ul class="sandvich_sub_menu_col">
                                                                    <li>
                                        <a href="https://espreso.tv/kultura">Культура</a>
                                    </li>
                                                                    <li>
                                        <a href="https://espreso.tv/svit">Світ</a>
                                    </li>
                                                                    <li>
                                        <a href="https://espreso.tv/kryminal">Кримінал</a>
                                    </li>
                                                                    <li>
                                        <a href="https://espreso.tv/zdorovya">Здоров&#039;я</a>
                                    </li>
                                                                    <li>
                                        <a href="https://espreso.tv/nauka">Наука</a>
                                    </li>
                                                            </ul>
                                                    <ul class="sandvich_sub_menu_col">
                                                                    <li>
                                        <a href="https://espreso.tv/vagnergate">Вагнергейт</a>
                                    </li>
                                                                    <li>
                                        <a href="https://espreso.tv/espreso_vybir_chytachiv">Еспресо. Вибір читачів</a>
                                    </li>
                                                                    <li>
                                        <a href="https://espreso.tv/pronas">Про нас</a>
                                    </li>
                                                            </ul>
                        
                        
                                                            </div>
            </div>
            </div>

    
    <nav class="site-header_under_violet_line_container">
                    <ul class="site-header_under_violet_line">
                                    <li>
                        <a href="https://espreso.tv/news">Новини</a>
                    </li>
                                    <li>
                        <a href="https://espreso.tv/article">Статті</a>
                    </li>
                                    <li>
                        <a href="https://espreso.tv/video">Відео</a>
                    </li>
                                    <li>
                        <a href="https://espreso.tv/30rokivnezalezhnosti">30 років Незалежності</a>
                    </li>
                            </ul>
            </nav>
</header>





        <div class="main-wrapper ">
            
            
            
            
                
    

    
    <div class="main_content_in">
        
        <div class="pre_content_header_block">
        <div class="wrapper_container">
            <div class="wrapper_container_box">
                            <div class="pre_content_header_block_left">
                    <a href="https://espreso.tv/koronavirus">Коронавірус</a>
                </div>
                            <div class="pre_content_header_block_left">
                    <a href="https://espreso.tv/viyna-z-rosiyeyu">Війна з Росією</a>
                </div>
                        </div>
        </div>
    </div>
        
        <div class="breadcrumbs">
        <div class="breadcrumbs_wrapper">
                                                <a href="https://espreso.tv">
                        Головна
                    </a>
                                                    <svg width="6" height="8" viewBox="0 0 6 8" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <g opacity="0.3">
                            <path d="M0 0L6 4.03L0 8L0 0Z" fill="#322A43"/>
                        </g>
                    </svg>
                                                                <a href="https://espreso.tv/viyna-z-rosiyeyu">
                        війна з Росією
                    </a>
                                                    <svg width="6" height="8" viewBox="0 0 6 8" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <g opacity="0.3">
                            <path d="M0 0L6 4.03L0 8L0 0Z" fill="#322A43"/>
                        </g>
                    </svg>
                                                                <span>В Україні почались військові навчання &quot;Козацька Булава-2021&quot; за участі п&#039;яти країн</span>
                                                    </div>
    </div>

        
        <div class="news_wrapper tpl-news" data-news_id="422709">
            <section class="header_current_article">
                
                <h1 class="text-title">В Україні почались військові навчання &quot;Козацька Булава-2021&quot; за участі п&#039;яти країн</h1>
                <div class="news__author_date">
                    
                    
                    
                    <div class="news__author_date__date">
                        12 липня, 2021 понедiлок
                    </div>

                    
                    <div class="news__author_date__time">
                        10:57
                    </div>
                </div>
                
                                    <div class="in_news_single__image">

                        
                                                    <a
                                    href="https://espreso.tv/viyna-z-rosiyeyu"
                                    class="in_news_single__image__rubric tag_on_photo"
                            >війна з Росією</a>
                                                <img
                                                                    src="https://static.espreso.tv/uploads/photobank/196000_197000/196487_zsu_mil.gov.ua_960x380_0.png"
                                                                                                                        >
                    </div>
                
                <div class="news-social-share_wrapper clearfix">

                    
                    <div class="d-tbl-cell">
    <section class="news-social-share flex-start">
        <div class="news-social-share_title">
            Поділитися:
        </div>
        <div class="news-social-share_content">
            <a class="news-social-share_content__item"
               href="https://www.facebook.com/sharer/sharer.php?u=https://espreso.tv/v-ukraini-pochalis-viyskovi-navchannya-kozatska-bulava-2021-za-uchasti-pyati-krain"
               target="_blank"
            >
                <img src="https://espreso.tv/img/facebook_share_new.svg">
            </a>
            <a class="news-social-share_content__item"
               href="https://twitter.com/share?url=https://espreso.tv/v-ukraini-pochalis-viyskovi-navchannya-kozatska-bulava-2021-za-uchasti-pyati-krain"
               target="_blank"
            >
                <img src="https://espreso.tv/img/twitter_share_new.svg">
            </a>
        </div>
    </section>
</div>

                    <div class="img-text">
                        
                        
                        
                                                    <p>Фото: mil.gov.ua</p>
                                            </div>
                </div>
            </section>
            <section class="content_current_article">
                
                                    <h2 class="text-subtitle">В Україні стартували міжнародні військові навчання &quot;Козацька Булава-2021&quot;</h2>
                
                
                
                
                
                
                                    
                    <div class="news-content"><p>Про це повідомила пресслужба сухопутнії військ ЗСУ у Facebook.</p>

<p>Країни-учасниці: Україна, Велика Британія, Канада, США, Швеція.</p>

<p>У навчаннях братимуть участь близько 2 тис. військових та понад 300 одиниць техніки.</p>
Вони триватимуть з 12 по 24 липня.

<div class="embed-code">
<p><strong><em>Слідкуйте за подіями в Україні та світі разом з Еспресо! Підписуйтесь на Telegram-канал: </em></strong><em><a href="https://t.me/espresotb" rel="nofollow" target="_blank">https://t.me/espresotb</a></em></p>
</div>
 

<div class="embed-code"><iframe allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="710" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FUkrainianLandForces%2Fposts%2F1618570128345839&amp;show_text=true&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe></div></div>
                

                
                                    <div
        id="banner-4"
                    style="width: 100%;height: 100%"
                            class="js-banner banner-block b-intext-roll "
            data-banner-id="4"
                            data-load-mobile="0"
                        
            onclick="$(this).trigger('clickToBanner', this)"
            >
                                        <amp-iframe src="//file.adpartner.pro/651/651472/espreso2.html" width="300" height="250" frameborder="0" sandbox="allow-top-navigation allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox allow-forms" layout="responsive"></amp-iframe>
                         </div> 
                
                
                            </section>

            
            <div class="news-social-share_wrapper clearfix">
                <div class="d-tbl-cell">
    <section class="news-social-share flex-start">
        <div class="news-social-share_title">
            Поділитися:
        </div>
        <div class="news-social-share_content">
            <a class="news-social-share_content__item"
               href="https://www.facebook.com/sharer/sharer.php?u=https://espreso.tv/v-ukraini-pochalis-viyskovi-navchannya-kozatska-bulava-2021-za-uchasti-pyati-krain"
               target="_blank"
            >
                <img src="https://espreso.tv/img/facebook_share_new.svg">
            </a>
            <a class="news-social-share_content__item"
               href="https://twitter.com/share?url=https://espreso.tv/v-ukraini-pochalis-viyskovi-navchannya-kozatska-bulava-2021-za-uchasti-pyati-krain"
               target="_blank"
            >
                <img src="https://espreso.tv/img/twitter_share_new.svg">
            </a>
        </div>
    </section>
</div>

            </div>

            
                            <section class="similar_by_tag">
                                                                                                                    <div class="similar_by_tag_container">
                                <div class="similar_by_tags_output">
                                    <a href="https://espreso.tv/viyskovi_navchannya">військові навчання</a>
                                </div>
                            </div>
                                                                                                <div class="similar_by_tag_container">
                                <div class="similar_by_tags_output">
                                    <a href="https://espreso.tv/sukhoputni-viyska">Сухопутні війська</a>
                                </div>
                            </div>
                                                                                                        </section>
            
            
            <div class="facebook-comments">
    <div class="text-subtitle">Залиште коментар</div>
    <div id="fb-root"></div>
            <script
                async
                defer
                crossorigin="anonymous"
                src="https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v10.0&appId=420126008560024&autoLogAppEvents=1"
                nonce="SOaLIsW4"
        ></script>
        <div
            class="fb-comments"
            data-href="https://espreso.tv/v-ukraini-pochalis-viyskovi-navchannya-kozatska-bulava-2021-za-uchasti-pyati-krain"
            data-numposts="5"
            data-mobile=""
            data-width="100%"
            data-lazy="true"
    ></div>
</div>

            
                            <section class="similar_by_tag">
                                            <div class="similar_by_tag_title">
                            Читайте також:
                        </div>
                        <div class="similar_by_tag__multiple">
                            <div class="similar_by_tag__multiple__item js-read-also-item" data-id="422644">
        <a class="clickable_link" href="https://espreso.tv/zsu-pidiyshli-vpritul-do-dokuchaevska-zmi"></a>
        <div class="similar_by_tag__multiple__item__image">
            <img
                    class="js-lazy-load"
                                            data-src="https://static.espreso.tv/uploads/photobank/196000_197000/196407_na-fronti_300x170_0.jpg"
                        alt=""
                        title=""
                                >
        </div>

        <div class="similar_by_tag__multiple__item__author_date">
                        <div class="similar_by_tag__multiple__item__date">
                11 липня, 2021 неділя
            </div>
        </div>

                    <div class="similar_by_tag__multiple__title">
                ЗСУ підійшли впритул до Докучаєвська, - ЗМІ
            </div>
            </div>
    <div class="similar_by_tag__multiple__item js-read-also-item" data-id="422588">
        <a class="clickable_link" href="https://espreso.tv/surkis-nalyakav-italiyskiy-klub-tsinoyu-na-futbolista-zbirnoi-ukraini"></a>
        <div class="similar_by_tag__multiple__item__image">
            <img
                    class="js-lazy-load"
                                            data-src="https://static.espreso.tv/uploads/photobank/193000_194000/193228_GettyImages-1324050021_300x170_0.jpg"
                        alt="Віталій Миколенко"
                        title="Віталій Миколенко"
                                >
        </div>

        <div class="similar_by_tag__multiple__item__author_date">
                        <div class="similar_by_tag__multiple__item__date">
                10 липня, 2021 субота
            </div>
        </div>

                    <div class="similar_by_tag__multiple__title">
                Суркіс &quot;налякав&quot; італійський клуб ціною на футболіста збірної України
            </div>
            </div>
    <div class="similar_by_tag__multiple__item js-read-also-item" data-id="422606">
        <a class="clickable_link" href="https://espreso.tv/ukrainka-maguchikh-vigrala-zoloto-che-ta-pobila-rekord-yakiy-vstanovili-shche-do-ii-narodzhennya"></a>
        <div class="similar_by_tag__multiple__item__image">
            <img
                    class="js-lazy-load"
                                            data-src="https://static.espreso.tv/uploads/photobank/195000_196000/195328_Maguchikh1177439189_300x170_0.jpg"
                        alt="Ярослава Магучіх"
                        title="Ярослава Магучіх"
                                >
        </div>

        <div class="similar_by_tag__multiple__item__author_date">
                        <div class="similar_by_tag__multiple__item__date">
                10 липня, 2021 субота
            </div>
        </div>

                    <div class="similar_by_tag__multiple__title">
                Українка Магучіх виграла золото ЧЄ та побила рекорд, який встановили ще до її народження
            </div>
            </div>
                        </div>
                                    </section>
            
                            <div class="question_for_news_or_page"></div>
            
            
            


            
                            <div
        id="banner-7"
                    style="width: 100%;height: 100%"
                            class="js-banner banner-block b-tizer-block "
            data-banner-id="7"
                            data-load-mobile="0"
                        
            onclick="$(this).trigger('clickToBanner', this)"
            >
                                        <div id="MIXADV_7296" class="MIXADVERT_NET"></div>
 <script type="text/javascript" src="https://m.mixadvert.com/show/?id=7296" async></script>

<!-- start html for tizer for espreso.tv -->
<div id="adpartner-htmlunit-5026">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/htmlunit?id=5026&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end html for tizer for espreso.tv -->
                         </div> 
            
            
            
            
                            <div
        id="banner-8"
                    style="width: 100%;height: 100%"
                            class="js-banner banner-block  "
            data-banner-id="8"
                            data-load-mobile="0"
                        
            onclick="$(this).trigger('clickToBanner', this)"
            >
                                        <!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
                         </div> 
            
            
                            <div
        id="banner-9"
                    style="width: 100%;height: 100%"
                            class="js-banner banner-block  "
            data-banner-id="9"
                            data-load-mobile="0"
                        
            onclick="$(this).trigger('clickToBanner', this)"
            >
                                        <div class="b_reklama">
<br>

</div>



<!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->
                         </div> 
                    </div>
    </div>

            <div class="main-wrapper_right " id="js-newsTapeGlobalContainer">
                <div class="api-widgets">
                    <div class="api-weather-widget js-add-active-class api-widgets_item">
                        <div class="api-weather-widget_active_city">
        <div class="active_city_weather"
             id="js-weather-current-city">Київ</div>
        <div class="icon-arr-bottom"></div>
        <div class="api-weather-widget_active_city_last_row">
            <svg width="42" height="27" viewBox="0 0 42 27" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M10.1174 26.6444C8.90569 26.6444 7.70588 26.4058 6.58644 25.9421C5.467 25.4784 4.44986 24.7988 3.59307 23.942C1.86272 22.2116 0.890625 19.8648 0.890625 17.4177C0.890625 14.9706 1.86272 12.6238 3.59307 10.8934C5.32342 9.16306 7.67028 8.19096 10.1174 8.19096C11.9627 3.85439 16.207 0.80957 21.1894 0.80957C27.519 0.80957 32.7044 5.71819 33.1842 11.937L34.1069 11.8817C36.0645 11.8817 37.942 12.6593 39.3263 14.0436C40.7106 15.4279 41.4883 17.3054 41.4883 19.263C41.4883 21.2207 40.7106 23.0982 39.3263 24.4825C37.942 25.8668 36.0645 26.6444 34.1069 26.6444H10.1174ZM34.1069 15.5723H30.4162V13.727C30.4162 11.2799 29.4441 8.93306 27.7137 7.20271C25.9834 5.47236 23.6365 4.50027 21.1894 4.50027C16.5761 4.50027 12.7931 7.8588 12.0734 12.2323C11.4645 12.0108 10.8001 11.8817 10.1174 11.8817C8.64911 11.8817 7.241 12.4649 6.20279 13.5031C5.16458 14.5413 4.58132 15.9494 4.58132 17.4177C4.58132 18.8859 5.16458 20.2941 6.20279 21.3323C7.241 22.3705 8.64911 22.9537 10.1174 22.9537H34.1069C35.0857 22.9537 36.0245 22.5649 36.7166 21.8728C37.4087 21.1806 37.7976 20.2419 37.7976 19.263C37.7976 18.2842 37.4087 17.3455 36.7166 16.6533C36.0245 15.9612 35.0857 15.5723 34.1069 15.5723Z"/>
            </svg>
            <div id="js-weather-current-temp" class="api-weather-widget_active_city_temp">
                +21
            </div>
        </div>
    </div>

    <ul class="api-weather-widget_second_list">
                    <li class="js-weather-city-item" data-temp="+21">
                Київ
            </li>
                    <li class="js-weather-city-item" data-temp="+17">
                Львів
            </li>
                    <li class="js-weather-city-item" data-temp="+19">
                Вінниця
            </li>
                    <li class="js-weather-city-item" data-temp="+21">
                Дніпро
            </li>
                    <li class="js-weather-city-item" data-temp="+22">
                Донецьк
            </li>
                    <li class="js-weather-city-item" data-temp="+18">
                Житомир
            </li>
                    <li class="js-weather-city-item" data-temp="+20">
                Запоріжжя
            </li>
                    <li class="js-weather-city-item" data-temp="+17">
                Івано-Франківськ
            </li>
                    <li class="js-weather-city-item" data-temp="+20">
                Кропивницкий
            </li>
                    <li class="js-weather-city-item" data-temp="+20">
                Луганськ
            </li>
                    <li class="js-weather-city-item" data-temp="+19">
                Луцьк
            </li>
                    <li class="js-weather-city-item" data-temp="+17">
                Миколаїв
            </li>
                    <li class="js-weather-city-item" data-temp="+20">
                Одеса
            </li>
                    <li class="js-weather-city-item" data-temp="+20">
                Полтава
            </li>
                    <li class="js-weather-city-item" data-temp="+19">
                Рівне
            </li>
                    <li class="js-weather-city-item" data-temp="+19">
                Суми
            </li>
                    <li class="js-weather-city-item" data-temp="+21">
                Сімферополь
            </li>
                    <li class="js-weather-city-item" data-temp="+20">
                Тернопіль
            </li>
                    <li class="js-weather-city-item" data-temp="+20">
                Ужгород
            </li>
                    <li class="js-weather-city-item" data-temp="+19">
                Харків
            </li>
                    <li class="js-weather-city-item" data-temp="+19">
                Херсон
            </li>
                    <li class="js-weather-city-item" data-temp="+17">
                Хмельницький
            </li>
                    <li class="js-weather-city-item" data-temp="+21">
                Черкаси
            </li>
                    <li class="js-weather-city-item" data-temp="+20">
                Чернівці
            </li>
                    <li class="js-weather-city-item" data-temp="+19">
                Чернигів
            </li>
            </ul>
                    </div>
                    <div class="api-money-exchange api-widgets_item js-add-active-class">
                        <ul class="money_main_template_full">
                    
                <li>
                                            <span class="money_name">
                                <span class="name">USD</span>
                                <span class="icon-arr-bottom"></span>
                                <span class="cost">27.16</span>
                            </span>
                                        <span class="money_buy">
                                <div class="wrapper">
                                    <div class="wrapper_container_money">
                                        <span class="money_buy_description">
                                            Купівля                                        </span>
                                        <span class="money_buy_cost">27.16</span>
                                    </div>
                                    <div class="wrapper_container_money">
                                        <span class="money_sell_description">
                                            Продаж                                        </span>
                                        <span class="money_sell_cost">27.4</span>
                                    </div>
                                </div>
                            </span>
                </li>
                                
                <li>
                                            <span class="ttl">
                            EUR
                        </span>
                                        <span class="money_buy">
                                <div class="wrapper">
                                    <div class="wrapper_container_money">
                                        <span class="money_buy_description">
                                            Купівля                                        </span>
                                        <span class="money_buy_cost">32.09</span>
                                    </div>
                                    <div class="wrapper_container_money">
                                        <span class="money_sell_description">
                                            Продаж                                        </span>
                                        <span class="money_sell_cost">32.51</span>
                                    </div>
                                </div>
                            </span>
                </li>
                        </ul>
                    </div>

                    
                    <div class="API_video_live api-widgets_item">
                        <a href="https://espreso.tv/stream" class="API_video_live_body">
                            <video data-dashjs-player="" autoplay="" src="https://media.espreso.tv/play/esplq.stream.mpd"
                                   muted></video>
                            <span class="video_title">LIVE</span>
                        </a>
                    </div>
                </div>
                                    <div id="js-news-tape-after-desk"></div>
<div class="news-tape">
    <div class="news-tape_head">
        <ul class="news-tape_head_switcher">
            <li>
                <span class="rubrikator_active" id="js-newsTapeRelevant"
                >Актуальне</span>
            </li>
            <li>
                <span class="rubrikator_non_active" id="js-newsTapeImportant">
                    Важливе                </span>
            </li>
        </ul>
    </div>
    <div class="news-tape_body" id="js-news-tape_body">
                <div id="js-newsTapeContent">
            
                                
                
                
                                    <div class="date_title">
                        <div class="year_date">
                            2021,
                            понедiлок
                        </div>
                        <div class="date_title">
                            12 липня
                        </div>
                    </div>
                                
                <div class="news-tape-item news-tape_video news-tape_video-news">
                    <a href="https://espreso.tv/u-tekhasi-bilya-el-paso-stalasya-smertelna-strilyanina"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">11:03</div>

                            
                                                    </div>
                        <div class="content">
                                                        <div class="ttx  full ">
                                У Техасі біля Ель-Пасо сталася смертельна стрілянина
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape_video news-tape_video-news">
                    <a href="https://espreso.tv/naybilshi-derzhpidpriemstva-v-ukraini-u-sichni-berezni-otrimali-25-mlrd-grn-pributkiv-statewatch"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">10:57</div>

                            
                                                    </div>
                        <div class="content">
                                                        <div class="ttx  full ">
                                Найбільші держпідприємства в Україні у січні-березні отримали 25 млрд грн прибутків, - StateWatch
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape_video news-tape_video-news">
                    <a href="https://espreso.tv/pidstupna-skhema-pivnichna-koreya-vidmovilas-vid-gumanitarnoi-domogi-ssha"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">10:55</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt=""
                                         title=""
                                                                                  src="https://static.espreso.tv/uploads/photobank/196000_197000/196486_north-korea_reuters_80x50_0.png"
                                                                                >

                                                                    </div>
                                                        <div class="ttx ">
                                &quot;Підступна схема&quot;: Північна Корея відмовилась від гуманітарної допомоги США
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                                    <div class="question_news_tape_vote"></div>
                
                                
                <div class="news-tape-item news-tape_video news-tape_video-news">
                    <a href="https://espreso.tv/yak-vibrati-ortopedichniy-korset-priznachennya-i-vidi-virobiv"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">10:44</div>

                            
                                                            <div class="time_block">PR</div>
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt=""
                                         title=""
                                                                                  src="https://static.espreso.tv/uploads/photobank/196000_197000/196482_a632fd4e-00ed-4676-ac7c-08a9efd47cd9_80x50_0.jpeg"
                                                                                >

                                                                    </div>
                                                        <div class="ttx ">
                                Як вибрати ортопедичний корсет: призначення і види виробів
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape_video news-tape_video-news">
                    <a href="https://espreso.tv/u-avstralii-pomerla-zhinka-pislya-shcheplennya-vaktsinoyu-astrazeneca"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">10:42</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt="AstraZeneca"
                                         title="AstraZeneca"
                                                                                  src="https://static.espreso.tv/uploads/photobank/196000_197000/196485_vacts-AstraZeneca_reuters_80x50_0.png"
                                                                                >

                                                                    </div>
                                                        <div class="ttx ">
                                У Австралії померла жінка після щеплення вакциною AstraZeneca
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape_video news-tape_video-news">
                    <a href="https://espreso.tv/sobaki-prikordonnikiv-vpershe-vizmut-uchast-u-paradi-do-dnya-nezalezhnosti"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">10:27</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt=""
                                         title=""
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/196000_197000/196475_212452848_1960505527434519_3618799675776005364_n_80x50_0.jpg"
                                                                             >

                                                                    </div>
                                                        <div class="ttx ">
                                Собаки прикордонників вперше візьмуть участь у параді до Дня Незалежності
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape_video news-tape_video-news">
                    <a href="https://espreso.tv/fiskalna-sluzhba-provela-perevirki-na-azs-merezhi-glusco"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">10:08</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt=""
                                         title=""
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/196000_197000/196480_asz_sfs.gov.ua_80x50_0.png"
                                                                             >

                                                                    </div>
                                                        <div class="ttx ">
                                Фіскальна служба провела перевірки на АЗС мережі Glusco
                            </div>
                        </div>
                    </div>

                </div>
                                    
                                            <div
        id="banner-1"
                    style="width: 100%;height: 100%"
                            class="js-banner banner-block  "
            data-banner-id="1"
                            data-load-mobile="0"
                        
            onclick="$(this).trigger('clickToBanner', this)"
            >
                                        <!-- start premium banner 300x600 for espreso.tv -->
<div id="adpartner-htmlunit-496">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end premium banner 300x600 for espreso.tv -->
                         </div> 
                                                                
                                
                
                
                                
                <div class="news-tape-item news-tape-important news-tape_video-news">
                    <a href="https://espreso.tv/na-kiivshchini-perekinuvsya-legkovik-iz-12-pasazhirami-zaginuli-dvoe-lyudey-u-tomu-chisli-ditina"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">09:57</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt="ДТП"
                                         title="ДТП"
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/191000_192000/191875_dtp_apostrophe.ua_80x50_0.png"
                                                                             >

                                                                    </div>
                                                        <div class="ttx ">
                                На Київщині перекинувся легковик із 12 пасажирами: загинули двоє людей, у тому числі дитина
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape_video news-tape_video-news">
                    <a href="https://espreso.tv/golova-cherkaskoi-oda-skichko-poobitsyav-vidkriti-aeroport-cherkasi-tsogo-roku"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">09:42</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt="аеропорт &quot;Черкаси&quot;"
                                         title="аеропорт &quot;Черкаси&quot;"
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/196000_197000/196481_cherkas-airport_hromadske_80x50_0.png"
                                                                             >

                                                                    </div>
                                                        <div class="ttx ">
                                Голова Черкаської ОДА Скічко пообіцяв відкрити аеропорт &quot;Черкаси&quot; цього року
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape_video news-tape_video-news">
                    <a href="https://espreso.tv/shchob-taki-nardepi-ne-ganbili-radu-razumkov-visloviv-spodivannya-shcho-yurchenko-sklade-mandat"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">09:20</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt="Дмитро Разумков"
                                         title="Дмитро Разумков"
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/182000_183000/182541_razumkov_rada.gov.ua_80x50_0.png"
                                                                             >

                                                                    </div>
                                                        <div class="ttx ">
                                &quot;Щоб такі нардепи не ганьбили Раду&quot;: Разумков висловив сподівання, що Юрченко складе мандат
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape_video news-tape_video-news">
                    <a href="https://espreso.tv/ofitsiyniy-kurs-dolar-i-evro-zrosli-v-tsini"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">09:19</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt=""
                                         title=""
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/196000_197000/196473_185247_dollar2_reuters_960x380_0_80x50_0.png"
                                                                             >

                                                                    </div>
                                                        <div class="ttx ">
                                Офіційний курс: долар і євро зросли в ціні
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape-important news-tape_video-news">
                    <a href="https://espreso.tv/v-ukraini-vprodovzh-dobi-viyavili-174-novikh-zarazhennya-koronavirusom-7-lyudey-pomerli"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">09:05</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt=""
                                         title=""
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/181000_182000/181307_0995_80x50_0.jpg"
                                                                             >

                                                                    </div>
                                                        <div class="ttx ">
                                В Україні впродовж доби виявили 174 нових зараження коронавірусом, 7 людей померли
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape_video news-tape_video-news">
                    <a href="https://espreso.tv/partiya-prezidentki-moldovi-sandu-nabirae-ponad-50-na-parlamentskikh-viborakh-tsvk"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">09:00</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt="Мая Санду"
                                         title="Мая Санду"
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/181000_182000/181339_sandu_newsmaker_80x50_0.png"
                                                                             >

                                                                    </div>
                                                        <div class="ttx ">
                                Партія президентки Молдови Санду набирає понад 50% на парламентських виборах, - ЦВК
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape-important news-tape_video-news">
                    <a href="https://zahid.espreso.tv/derzhbyudzhet-nedootrimav-100-mlrd-grn-cherez-neefektivnu-robotu-mitnitsi-spetsrozsliduvannya"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">09:00</div>

                            
                                                            <div class="time_block">Ексклюзив</div>
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt=""
                                         title=""
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/196000_197000/196472_Знімок екрана (44)_80x50_0.png"
                                                                             >

                                                                            <div class="play-video_block__play_btn"></div>
                                                                    </div>
                                                        <div class="ttx ">
                                &quot;Держбюджет недоотримав 100 млрд грн через неефективну роботу митниці&quot;, − спецрозслідування
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape_video news-tape_video-news">
                    <a href="https://espreso.tv/mova-pogroz-dzhaparova-rozpovila-yak-rosiya-namagaetsya-tisnuti-na-kraini-shchodo-uchasti-u-krimskiy-platformi"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">08:48</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt="Еміне Джапарова"
                                         title="Еміне Джапарова"
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/196000_197000/196484_emine-rfe_80x50_0.png"
                                                                             >

                                                                    </div>
                                                        <div class="ttx ">
                                &quot;Мова погроз&quot;: Джапарова розповіла, як Росія намагається тиснути на країни щодо участі у &quot;Кримській платформі&quot;
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape-important news-tape_video-news">
                    <a href="https://espreso.tv/na-kubi-proyshli-antiuryadovi-protesti-prezident-zaklikav-prikhilnikiv-zakhistiti-revolyutsiyu"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">08:25</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt=""
                                         title=""
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/196000_197000/196471_photo_2021-07-12_08-19-12_80x50_0.jpg"
                                                                             >

                                                                    </div>
                                                        <div class="ttx ">
                                На Кубі пройшли антиурядові протести, президент закликав прихильників &quot;захистити революцію&quot;
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape-important news-tape_video-news">
                    <a href="https://espreso.tv/zelenskiy-pribuv-do-nimechchini-ta-zustrivsya-z-golovoyu-pravlyachoi-partii-khds-lashetom"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">08:00</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt=""
                                         title=""
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/196000_197000/196470_1487_80x50_0.jpeg"
                                                                             >

                                                                    </div>
                                                        <div class="ttx ">
                                Зеленський прибув до Німеччини та зустрівся з головою правлячої партії ХДС Лашетом
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape_video news-tape_video-news">
                    <a href="https://espreso.tv/chim-stalin-vidriznyavsya-vid-gitlera-govorit-frantsuzkiy-istorik-nikolya-vert"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">08:00</div>

                            
                                                            <div class="time_block">Ексклюзив</div>
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt=""
                                         title=""
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/196000_197000/196465_Stalin-and-Hitler_80x50_0.png"
                                                                             >

                                                                            <div class="play-video_block__play_btn"></div>
                                                                    </div>
                                                        <div class="ttx ">
                                Чим Сталін відрізнявся від Гітлера. Говорить французький історик Ніколя Верт
                            </div>
                        </div>
                    </div>

                </div>
                                                    
                                            <div
        id="banner-11"
                    style="width: 100%;height: 100%"
                            class="js-banner banner-block  "
            data-banner-id="11"
                            data-load-mobile="0"
                        
            onclick="$(this).trigger('clickToBanner', this)"
            >
                                        <div id='div-wmg-ad-8456566666' >
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script async src="https://d3f4nuq5dskrej.cloudfront.net/js/wmg_logo.js"></script>
    <script async src="https://d3f4nuq5dskrej.cloudfront.net/js/espreso.tv_300x250_new.js"></script>
</div>
                         </div> 
                                                
                                
                
                
                                
                <div class="news-tape-item news-tape-important news-tape_video-news">
                    <a href="https://espreso.tv/zaboroneni-minometi-i-protitankova-zbroya-minuloi-dobi-rosiyani-v-zoni-oos-8-raziv-porushili-rezhimi-tishi"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">07:28</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt="Операція об&#039;єднаних сил"
                                         title="Операція об&#039;єднаних сил"
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/183000_184000/183176_147274078_3845213968833818_5067040488230440822_n_80x50_0.jpg"
                                                                             >

                                                                    </div>
                                                        <div class="ttx ">
                                Заборонені міномети і протитанкова зброя: минулої доби росіяни в зоні ООС 8 разів порушили режим &quot;тиші&quot;
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape-important news-tape_video-news">
                    <a href="https://espreso.tv/italiya-peremogla-po-penalti-angliyu-u-finali-evro-2020"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">00:54</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt="Збірна Італії  - переможець Євро-2020"
                                         title="Збірна Італії  - переможець Євро-2020"
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/196000_197000/196469_Italy_80x50_0.JPG"
                                                                             >

                                                                    </div>
                                                        <div class="ttx ">
                                Італія перемогла по пенальті Англію у фіналі Євро-2020
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape-important news-tape_video-news">
                    <a href="https://espreso.tv/italiya-angliya-onlayn-translyatsiya"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">00:54</div>

                            
                                                            <div class="time_block">Оновлено</div>
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt="Італія - Англія"
                                         title="Італія - Англія"
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/196000_197000/196459_GettyImages-1328200818_80x50_0.jpg"
                                                                             >

                                                                    </div>
                                                        <div class="ttx ">
                                Італія - Англія: онлайн-трансляція фіналу Євро-2020
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                    <div class="date_title">
                        <div class="year_date">
                            2021,
                            неділя
                        </div>
                        <div class="date_title">
                            11 липня
                        </div>
                    </div>
                                
                <div class="news-tape-item news-tape_video news-tape_video-news">
                    <a href="https://espreso.tv/litva-vidpovila-na-vimogu-rezhimu-lukashenka-vidati-tikhanovsku"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">22:47</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt="Світлана Тихановська"
                                         title="Світлана Тихановська"
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/189000_190000/189903_Tikhanouskaya3_reuters_80x50_0.png"
                                                                             >

                                                                    </div>
                                                        <div class="ttx ">
                                Литва відповіла на вимогу режиму Лукашенка видати Тихановську
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape_video news-tape_video-news">
                    <a href="https://espreso.tv/proevropeyska-partiya-sandu-peremagae-na-parlamentskikh-viborakh-u-moldovi-ekzitpol"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">22:24</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt="Майя Санду"
                                         title="Майя Санду"
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/196000_197000/196460_Sandu_80x50_0.JPG"
                                                                             >

                                                                    </div>
                                                        <div class="ttx ">
                                Проєвропейська партія Санду перемагає на парламентських виборах у Молдові, - екзитпол
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape-important news-tape_video-news">
                    <a href="https://espreso.tv/portnikov-poyasniv-koli-ukrainska-politika-viyde-zi-stanu-bezvikhodi"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">22:00</div>

                            
                                                            <div class="time_block">Ексклюзив</div>
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt=""
                                         title=""
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/196000_197000/196457_Vitalij-Portnykov_80x50_0.png"
                                                                             >

                                                                            <div class="play-video_block__play_btn"></div>
                                                                    </div>
                                                        <div class="ttx ">
                                Портников пояснив, коли українська політика вийде зі стану безвиході
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape_video news-tape_video-news">
                    <a href="https://espreso.tv/papa-rimskiy-pislya-operatsii-prochitav-nedilnu-molitvu-z-balkonu-likarni"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">21:42</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt="Папа Римський Франциск"
                                         title="Папа Римський Франциск"
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/196000_197000/196458_PopeFrancis_80x50_0.JPG"
                                                                             >

                                                                    </div>
                                                        <div class="ttx ">
                                Папа Римський після операції прочитав недільну молитву з балкону лікарні
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape_video news-tape_video-news">
                    <a href="https://espreso.tv/dzhokovich-vshoste-stav-peremozhtsem-vimbldonskogo-turniru"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">21:27</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt="Новак Джокович"
                                         title="Новак Джокович"
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/196000_197000/196456_Djokovic_80x50_0.JPG"
                                                                             >

                                                                    </div>
                                                        <div class="ttx ">
                                Джокович вшосте став переможцем Вімблдонського турніру
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape_video news-tape_video-news">
                    <a href="https://espreso.tv/u-gruzii-spalakhnuli-antiuryadovi-protesti-pislya-smerti-teleoperatora-yakogo-pobili-protivniki-lgbt"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">21:11</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt="Антиурядові протести у Тбілісі"
                                         title="Антиурядові протести у Тбілісі"
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/196000_197000/196455_Tbilisi_80x50_0.JPG"
                                                                             >

                                                                    </div>
                                                        <div class="ttx ">
                                У Грузії спалахнули антиурядові протести після смерті телеоператора, якого побили противники ЛГБТ
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape_video news-tape_video-news">
                    <a href="https://espreso.tv/italiya-angliya-startovi-skladi-komand-na-final-evro-2020"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">20:44</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt="Італія - Англія, фінал Євро-2020"
                                         title="Італія - Англія, фінал Євро-2020"
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/196000_197000/196454_Wembley_80x50_0.JPG"
                                                                             >

                                                                    </div>
                                                        <div class="ttx ">
                                Італія - Англія: стартові склади команд на фінал Євро-2020
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape-important news-tape_video-news">
                    <a href="https://espreso.tv/putin-i-ko-pereyshli-vid-ideologii-kdb-fsb-do-nsdap-tse-vzhe-chistiy-rasizm-politolog-oleksandr-morozov"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">20:30</div>

                            
                                                            <div class="time_block">Ексклюзив</div>
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt=""
                                         title=""
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/196000_197000/196446_Shojgu-Putin-Gerasimow_80x50_0.jpg"
                                                                             >

                                                                            <div class="play-video_block__play_btn"></div>
                                                                    </div>
                                                        <div class="ttx ">
                                Путін і Ко перейшли від ідеології КДБ-ФСБ до НСДАП. Це вже чистий расизм, - політолог Олександр Морозов
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape_video news-tape_video-news">
                    <a href="https://espreso.tv/zelenskiy-pribuv-z-vizitom-do-nimechchini"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">20:12</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt="Володимир Зеленський (праворуч)"
                                         title="Володимир Зеленський (праворуч)"
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/196000_197000/196453_Zelenski_80x50_0.jpg"
                                                                             >

                                                                    </div>
                                                        <div class="ttx ">
                                Зеленський прибув з візитом до Німеччини
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape_video news-tape_video-news">
                    <a href="https://espreso.tv/u-kievi-pozashlyakhovik-vikhav-u-marshrutku"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">19:53</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt=""
                                         title=""
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/196000_197000/196451_photo_2021-07-11_19-54-55_80x50_0.jpg"
                                                                             >

                                                                    </div>
                                                        <div class="ttx ">
                                У Києві позашляховик в’їхав у маршрутку
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape-important news-tape_video-news">
                    <a href="https://espreso.tv/u-kompanii-nord-stream-2-zayavili-shcho-dobuduyut-pivnichniy-potik-2-u-serpni"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">19:34</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt="Північний потік-2"
                                         title="Північний потік-2"
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/189000_190000/189415_NordStream_80x50_0.JPG"
                                                                             >

                                                                    </div>
                                                        <div class="ttx ">
                                У компанії Nord Stream 2 заявили, що добудують &quot;Північний потік-2&quot; у серпні
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape-important news-tape_video-news">
                    <a href="https://espreso.tv/brenson-zdiysniv-pershiy-kosmichniy-turistichniy-polit-ta-uspishno-povernuvsya-na-zemlyu"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">19:05</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt="Космоліт Unity"
                                         title="Космоліт Unity"
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/196000_197000/196445_Unity_80x50_0.JPG"
                                                                             >

                                                                    </div>
                                                        <div class="ttx ">
                                Мільярдер Бренсон здійснив перший космічний туристичний політ та успішно повернувся на Землю
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape_video news-tape_video-news">
                    <a href="https://espreso.tv/shevchenko-zayaviv-pro-namir-zalishiti-zbirnu-ukraini"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">18:50</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt="Андрій Шевченко"
                                         title="Андрій Шевченко"
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/194000_195000/194626_Shevchenko_80x50_0.JPG"
                                                                             >

                                                                    </div>
                                                        <div class="ttx ">
                                Шевченко заявив про намір залишити збірну України
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape-important news-tape_video-news">
                    <a href="https://espreso.tv/11-lipnya-na-fronti-rosiyski-okupanti-zdiysnili-tri-obstrili"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">18:35</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt="ООС"
                                         title="ООС"
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/188000_189000/188183_3_опереативне командування Захід_80x50_0.jpg"
                                                                             >

                                                                    </div>
                                                        <div class="ttx ">
                                11 липня на фронті: російські окупанти здійснили три обстріли
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape_video news-tape_video-news">
                    <a href="https://espreso.tv/zavdyaki-vam-lunae-shche-ne-vmerla-zelenskiy-proviv-ukrainskikh-sportsmeniv-na-olimpiadu-2020"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">18:17</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt="Володимир Зеленський, збірна України, Олімпіада-2020"
                                         title="Володимир Зеленський, збірна України, Олімпіада-2020"
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/196000_197000/196444_Zelenskiy_80x50_0.jpeg"
                                                                             >

                                                                    </div>
                                                        <div class="ttx ">
                                Завдяки вам лунає &quot;Ще не вмерла&quot;: Зеленський провів українських спортсменів на Олімпіаду-2020
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape-important news-tape_video-news">
                    <a href="https://espreso.tv/britanskiy-milyarder-brenson-letit-u-kosmos-nazhivo"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">17:45</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt="Річард Бренсон"
                                         title="Річард Бренсон"
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/196000_197000/196443_Branson_80x50_0.JPG"
                                                                             >

                                                                    </div>
                                                        <div class="ttx ">
                                Британський мільярдер Бренсон летить у космос. НАЖИВО
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape_video news-tape_video-news">
                    <a href="https://espreso.tv/dostrokovi-parlamentski-vibori-u-moldovi-viznani-takimi-shcho-vidbulisya"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">17:12</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt="Майя Санду"
                                         title="Майя Санду"
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/196000_197000/196441_Sandu_80x50_0.JPG"
                                                                             >

                                                                    </div>
                                                        <div class="ttx ">
                                Дострокові парламентські вибори у Молдові визнані такими, що відбулися
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape_video news-tape_video-news">
                    <a href="https://espreso.tv/elizaveta-ii-zvernulasya-do-futbolistiv-zbirnoi-anglii-pered-finalom-evro-2020"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">16:51</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt="королева Єлизавета"
                                         title="королева Єлизавета"
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/182000_183000/182319_Queen-Elizabeth_reuters_80x50_0.png"
                                                                             >

                                                                    </div>
                                                        <div class="ttx ">
                                Єлизавета II звернулася до футболістів збірної Англії перед фіналом Євро-2020
                            </div>
                        </div>
                    </div>

                </div>
                                            
                                
                
                
                                
                <div class="news-tape-item news-tape_video news-tape_video-news">
                    <a href="https://espreso.tv/dopomozhemo-utilizuvati-veterani-viyni-na-skhodi-zavitali-v-kramnitsyu-odyagu-moskovskogo-repera-gufa-u-kievi"
                       class="news-tape-item_link"></a>
                    <div class="left_side">
                        <div class="time">
                            <div class="main_time">16:35</div>

                            
                                                    </div>
                        <div class="content">
                                                            <div class="right_side">
                                    <img alt=""
                                         title=""
                                                                                  class="js-lazy-load"
                                         data-src="https://static.espreso.tv/uploads/photobank/196000_197000/196426_Guf_80x50_0.jpg"
                                                                             >

                                                                            <div class="play-video_block__play_btn"></div>
                                                                    </div>
                                                        <div class="ttx ">
                                &quot;Допоможемо утилізувати&quot;. Ветерани війни на Сході завітали в крамницю одягу московського репера Гуфа у Києві
                            </div>
                        </div>
                    </div>

                </div>
                                                    </div>

        
        <a href="https://espreso.tv/news?page=2" class="btn btn-black btn-black_oval">
            Більше новин
        </a>

        
        
        <div class="tape_subscribe">
        <div class="tape_subscribe_switcher">
                            <a href="#" class="tape_subscribe_link active "
                   data-id="1">Facebook</a>
                            <a href="#" class="tape_subscribe_link "
                   data-id="2">Twitter</a>
                    </div>
        <div class="tape_subscribe_body">
                            <div class="tape_subscribe_content active "
                     data-targert-id="1"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fespreso.tv&tabs&width=315&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=161787507528720" width="315" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
                            <div class="tape_subscribe_content "
                     data-targert-id="2"><a href="https://twitter.com/EspresoTV?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @EspresoTV</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
                    </div>
    </div>
    </div>

    <div class="sm_locker"></div>
</div>

                            </div>
        </div>
                    <div class="multiple_footer">

            <div class="pre_footer_top_nav_absolute">
            <div class="content">
                <a href="https://espreso.tv/pronas">Про нас</a>
            </div>
        </div>
                <div class="footer_top_nav">
            <ul>
                                    <li>
                        <a href="https://espreso.tv/news">Новини</a>
                    </li>
                                    <li>
                        <a href="https://espreso.tv/article">Статті</a>
                    </li>
                                    <li>
                        <a href="https://espreso.tv/video">Відео</a>
                    </li>
                                    <li>
                        <a href="https://espreso.tv/koronavirus">Коронавірус</a>
                    </li>
                                    <li>
                        <a href="https://espreso.tv/viyna-z-rosiyeyu">Війна з Росією</a>
                    </li>
                                    <li>
                        <a href="https://espreso.tv/suspilstvo">Суспільство</a>
                    </li>
                                    <li>
                        <a href="https://espreso.tv/sport">Спорт</a>
                    </li>
                                    <li>
                        <a href="https://espreso.tv/ekonomika">Економіка</a>
                    </li>
                                    <li>
                        <a href="https://espreso.tv/kolonkaportnikova">Колонка Віталія Портникова</a>
                    </li>
                                    <li>
                        <a href="https://espreso.tv/kultura">Культура</a>
                    </li>
                                    <li>
                        <a href="https://espreso.tv/svit">Світ</a>
                    </li>
                                    <li>
                        <a href="https://espreso.tv/kryminal">Кримінал</a>
                    </li>
                                    <li>
                        <a href="https://espreso.tv/zdorovya">Здоров&#039;я</a>
                    </li>
                                    <li>
                        <a href="https://espreso.tv/nauka">Наука</a>
                    </li>
                                    <li>
                        <a href="https://espreso.tv/vagnergate">Вагнергейт</a>
                    </li>
                                    <li>
                        <a href="https://espreso.tv/espreso_vybir_chytachiv">Еспресо. Вибір читачів</a>
                    </li>
                            </ul>
        </div>
        <div class="footer_apps_links">
    <div class="footer_apps_links_content  container">

        
        
                <div class="footer_apps_links_content__right_wrapper">
            <div class="footer_apps_links_content__right">
                                    <a href="https://www.instagram.com/espreso.tv/" class="facebook">
                        <svg width="21" height="21" viewBox="0 0 21 21" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path d="M10.4972 6.99851C8.56916 6.99851 6.99575 8.57195 6.99575 10.5C6.99575 12.4281 8.56916 14.0015 10.4972 14.0015C12.4252 14.0015 13.9986 12.4281 13.9986 10.5C13.9986 8.57195 12.4252 6.99851 10.4972 6.99851ZM20.9988 10.5C20.9988 9.05002 21.012 7.61317 20.9305 6.16582C20.8491 4.48469 20.4656 2.99268 19.2363 1.76335C18.0044 0.53139 16.515 0.150507 14.8339 0.0690774C13.3839 -0.0123526 11.9471 0.000781319 10.4998 0.000781319C9.04985 0.000781319 7.61303 -0.0123526 6.16571 0.0690774C4.4846 0.150507 2.99262 0.534016 1.76331 1.76335C0.53138 2.9953 0.150505 4.48469 0.0690761 6.16582C-0.0123524 7.6158 0.000781304 9.05265 0.000781304 10.5C0.000781304 11.9474 -0.0123524 13.3868 0.0690761 14.8342C0.150505 16.5153 0.534007 18.0073 1.76331 19.2367C2.99525 20.4686 4.4846 20.8495 6.16571 20.9309C7.61566 21.0124 9.05248 20.9992 10.4998 20.9992C11.9498 20.9992 13.3866 21.0124 14.8339 20.9309C16.515 20.8495 18.007 20.466 19.2363 19.2367C20.4682 18.0047 20.8491 16.5153 20.9305 14.8342C21.0146 13.3868 20.9988 11.95 20.9988 10.5ZM10.4972 15.8875C7.51584 15.8875 5.10976 13.4814 5.10976 10.5C5.10976 7.51861 7.51584 5.11248 10.4972 5.11248C13.4785 5.11248 15.8846 7.51861 15.8846 10.5C15.8846 13.4814 13.4785 15.8875 10.4972 15.8875ZM16.1052 6.15006C15.4092 6.15006 14.847 5.58793 14.847 4.89184C14.847 4.19574 15.4092 3.63361 16.1052 3.63361C16.8013 3.63361 17.3634 4.19574 17.3634 4.89184C17.3636 5.05713 17.3312 5.22083 17.2681 5.37358C17.2049 5.52633 17.1123 5.66512 16.9954 5.782C16.8785 5.89888 16.7397 5.99155 16.587 6.05471C16.4342 6.11787 16.2705 6.15027 16.1052 6.15006Z"
                                  fill="black"/>
                        </svg>
                    </a>
                
                                    <a href="https://www.facebook.com/espreso.tv" class="facebook">
                        <svg width="10" height="22" viewBox="0 0 10 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path
                                    d="M10 6.85605H6.59435V4.6765C6.59435 3.85797 7.1503 3.66714 7.54187 3.66714C7.93255 3.66714 9.94521 3.66714 9.94521 3.66714V0.0687583L6.63533 0.0561523C2.96107 0.0561523 2.12491 2.73994 2.12491 4.45742V6.85605H0V10.564H2.12491C2.12491 15.3226 2.12491 21.0562 2.12491 21.0562H6.59435C6.59435 21.0562 6.59435 15.266 6.59435 10.564H9.61021L10 6.85605Z"
                                    fill="black"/>
                        </svg>
                    </a>
                
                                    <a href="https://twitter.com/EspresoTV" class="tweetter">
                        <svg width="15" height="19" viewBox="0 0 15 19" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path
                                    d="M12.3887 14.1793H7.72561C7.07446 14.1793 6.52833 13.9482 6.06623 13.4861C5.60412 13.024 5.39407 12.4779 5.39407 11.8267V10.1673H12.0316C12.6408 10.1673 13.1449 9.95729 13.586 9.51619C14.0061 9.07509 14.2371 8.57097 14.2371 7.96183C14.2371 7.35269 14.0271 6.84857 13.586 6.40747C13.1659 5.98737 12.6408 5.75631 12.0316 5.75631H5.37306V2.37453C5.37306 1.72338 5.14201 1.17725 4.6799 0.715143C4.2388 0.23203 3.67167 0.000976562 3.04152 0.000976562C2.39037 0.000976562 1.82324 0.23203 1.36113 0.694138C0.899023 1.15625 0.667969 1.70237 0.667969 2.37453V11.8477C0.667969 13.8012 1.36113 15.4606 2.72645 16.8469C4.11277 18.2332 5.77216 18.9264 7.70461 18.9264H12.3677C13.0188 18.9264 13.565 18.6953 14.0271 18.2332C14.4892 17.7711 14.7202 17.225 14.7202 16.5738C14.7202 15.9227 14.4892 15.3766 14.0271 14.9144C13.586 14.4103 13.0188 14.1793 12.3887 14.1793Z"
                                    fill="black"/>
                        </svg>
                    </a>
                
                                    <a href="https://espreso.tv/rss" class="rss">
                        <svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path
                                    d="M5.88815 16.1688C5.88815 16.8498 5.64977 17.4288 5.17302 17.9055C4.69626 18.3823 4.11734 18.6206 3.43626 18.6206C2.75518 18.6206 2.17626 18.3823 1.69951 17.9055C1.22275 17.4288 0.984375 16.8498 0.984375 16.1688C0.984375 15.4877 1.22275 14.9088 1.69951 14.432C2.17626 13.9552 2.75518 13.7169 3.43626 13.7169C4.11734 13.7169 4.69626 13.9552 5.17302 14.432C5.64977 14.9088 5.88815 15.4877 5.88815 16.1688ZM12.4265 17.7395C12.4435 17.9779 12.3712 18.1822 12.2094 18.3525C12.0562 18.5313 11.8561 18.6206 11.6092 18.6206H9.88524C9.6724 18.6206 9.48936 18.5504 9.33612 18.4099C9.18287 18.2695 9.09774 18.0928 9.08071 17.88C8.89341 15.9304 8.10804 14.2639 6.7246 12.8804C5.34116 11.497 3.67464 10.7116 1.72505 10.5243C1.51221 10.5073 1.33556 10.4221 1.19508 10.2689C1.05461 10.1157 0.984375 9.93262 0.984375 9.71978V7.9958C0.984375 7.74891 1.07377 7.54884 1.25255 7.3956C1.39728 7.25087 1.58032 7.1785 1.80167 7.1785H1.86552C3.22768 7.28918 4.53025 7.63185 5.77322 8.20651C7.01619 8.78117 8.11869 9.55377 9.08071 10.5243C10.0513 11.4863 10.8238 12.5888 11.3985 13.8318C11.9732 15.0748 12.3158 16.3773 12.4265 17.7395ZM18.9649 17.765C18.9819 17.9949 18.9053 18.195 18.735 18.3652C18.5818 18.5355 18.386 18.6206 18.1476 18.6206H16.3214C16.1001 18.6206 15.9107 18.5462 15.7532 18.3972C15.5957 18.2482 15.5127 18.0673 15.5041 17.8544C15.402 16.024 14.9721 14.2851 14.2144 12.6378C13.4566 10.9904 12.4712 9.56015 11.258 8.34698C10.0449 7.13381 8.6146 6.14837 6.96724 5.39067C5.31987 4.63297 3.58099 4.19878 1.75059 4.0881C1.53775 4.07959 1.35684 3.99658 1.20785 3.83908C1.05887 3.68158 0.984375 3.49642 0.984375 3.28358V1.45743C0.984375 1.21905 1.06951 1.02324 1.23978 0.870001C1.39302 0.716758 1.58032 0.640137 1.80167 0.640137H1.83998C4.07052 0.750812 6.20528 1.26162 8.24426 2.17257C10.2832 3.08351 12.0945 4.33499 13.678 5.92702C15.27 7.51053 16.5215 9.32178 17.4325 11.3608C18.3434 13.3997 18.8542 15.5345 18.9649 17.765Z"
                                    fill="black"/>
                        </svg>
                    </a>
                
                                    <a href="http://m.me/espreso.tv" class="messenger">
                        <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                                  d="M0 9.05706C0 11.8927 1.40595 14.4149 3.60036 16.063V19.4972L6.89199 17.678C12.7248 19.3262 19.327 15.3791 19.327 9.05706C19.327 4.084 14.9999 0.0561523 9.66114 0.0561523C4.52183 0.0561523 0 3.93675 0 9.05706ZM8.64467 6.53966L11.1668 9.17581L15.9024 6.53966L10.6206 12.1777L8.16019 9.53679L3.36287 12.1777L8.64467 6.53966Z"
                                  fill="black"/>
                        </svg>
                    </a>
                
                                    <a href="https://www.youtube.com/c/EspresoTv/featured" class="youtube">
                        <svg width="20" height="19" viewBox="0 0 20 19" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path
                                    d="M16.2188 9.00488H3.95221C2.00243 9.00488 0.421875 10.587 0.421875 12.5364V15.374C0.421875 17.3234 2.00243 18.9051 3.95221 18.9051H16.2188C18.1681 18.9051 19.7491 17.3234 19.7491 15.374V12.5364C19.7491 10.587 18.1681 9.00488 16.2188 9.00488ZM6.52934 11.214H5.38894V16.8805H4.28716V11.214H3.14755V10.2501H6.52934V11.214ZM9.75074 16.8805H8.77348V16.3446C8.59182 16.5428 8.40464 16.6941 8.20919 16.7961C8.01374 16.9025 7.82499 16.9522 7.64136 16.9522C7.41438 16.9522 7.24573 16.8801 7.13027 16.7335C7.01678 16.5873 6.95886 16.3706 6.95886 16.0778V11.9887H7.93611V15.7413C7.93611 15.8571 7.95779 15.9403 7.9968 15.9919C8.03896 16.0451 8.10595 16.0695 8.19777 16.0695C8.2687 16.0695 8.36012 16.0356 8.47006 15.967C8.58079 15.8977 8.68167 15.811 8.77348 15.7038V11.9883H9.75074V16.8805ZM13.2988 15.8705C13.2988 16.2161 13.222 16.4817 13.0687 16.6669C12.9162 16.8521 12.6931 16.9431 12.4043 16.9431C12.212 16.9431 12.041 16.9084 11.8924 16.8367C11.7431 16.7658 11.6024 16.6566 11.4743 16.5053V16.8801H10.4853V10.2501H11.4743V12.3855C11.6067 12.2377 11.7466 12.123 11.8928 12.0462C12.0422 11.9678 12.1923 11.93 12.3444 11.93C12.6537 11.93 12.8894 12.0332 13.0525 12.2417C13.2165 12.4501 13.298 12.7555 13.298 13.1559V15.8705H13.2988ZM16.6889 14.5524H14.8187V15.4741C14.8187 15.731 14.8502 15.9099 14.914 16.0096C14.9795 16.1097 15.0894 16.1586 15.2458 16.1586C15.4082 16.1586 15.5205 16.1164 15.5859 16.0321C15.649 15.947 15.6828 15.7617 15.6828 15.4741V15.2514H16.6889V15.5025C16.6889 16.0037 16.5671 16.3816 16.32 16.6365C16.0769 16.8891 15.7104 17.0144 15.2234 17.0144C14.7848 17.0144 14.4392 16.8809 14.1882 16.6121C13.938 16.3449 13.8103 15.9741 13.8103 15.5029V13.3056C13.8103 12.8828 13.9498 12.5348 14.2268 12.2681C14.503 12.0013 14.8589 11.8681 15.2967 11.8681C15.7447 11.8681 16.0887 11.9914 16.3287 12.2389C16.5687 12.4868 16.6889 12.8414 16.6889 13.3052V14.5524Z"
                                    fill="black"/>
                            <path
                                    d="M15.2569 12.7231C15.1009 12.7231 14.9898 12.7669 14.922 12.8583C14.8526 12.9442 14.8203 13.0912 14.8203 13.2965V13.791H15.6845V13.2965C15.6845 13.0912 15.6498 12.9438 15.5812 12.8583C15.5154 12.7673 15.4055 12.7231 15.2569 12.7231Z"
                                    fill="black"/>
                            <path
                                    d="M11.8813 12.7051C11.8119 12.7051 11.7418 12.7204 11.6744 12.7524C11.6058 12.7835 11.5389 12.8351 11.4727 12.9021V15.9493C11.5511 16.0281 11.6287 16.0888 11.7044 16.1235C11.7796 16.157 11.8576 16.1759 11.9408 16.1759C12.061 16.1759 12.1485 16.1412 12.2048 16.0711C12.2604 16.0017 12.2887 15.891 12.2887 15.7346V13.2083C12.2887 13.042 12.2556 12.9175 12.1863 12.832C12.1146 12.7476 12.0129 12.7051 11.8813 12.7051Z"
                                    fill="black"/>
                            <path
                                    d="M5.55777 7.305H6.79668V4.27471L8.23931 0H6.97991L6.21308 2.91995H6.13506L5.33 0H4.08203L5.55777 4.41105V7.305Z"
                                    fill="black"/>
                            <path
                                    d="M9.91774 7.44039C10.4182 7.44039 10.8107 7.30917 11.0968 7.04673C11.3809 6.7831 11.5231 6.42333 11.5231 5.96229V3.17868C11.5231 2.76847 11.3777 2.43076 11.0881 2.17029C10.7965 1.91061 10.4229 1.77979 9.96739 1.77979C9.46694 1.77979 9.06855 1.90352 8.77223 2.15059C8.47668 2.39766 8.32812 2.72906 8.32812 3.14795V5.94101C8.32812 6.39929 8.47274 6.76183 8.76159 7.03372C9.05043 7.30444 9.4366 7.44039 9.91774 7.44039ZM9.46143 3.10696C9.46143 2.98993 9.50359 2.89536 9.58595 2.82127C9.67146 2.74877 9.77982 2.7137 9.91459 2.7137C10.06 2.7137 10.1778 2.74877 10.2677 2.82127C10.3571 2.89536 10.4016 2.98993 10.4016 3.10696V6.04307C10.4016 6.1869 10.3579 6.30118 10.2692 6.38353C10.1814 6.46628 10.0632 6.50687 9.91459 6.50687C9.76919 6.50687 9.65688 6.46747 9.57807 6.38471C9.50044 6.30393 9.46103 6.19045 9.46103 6.04267V3.10696H9.46143Z"
                                    fill="black"/>
                            <path
                                    d="M13.186 7.38411C13.3929 7.38411 13.6053 7.32501 13.824 7.21152C14.045 7.09645 14.2566 6.92819 14.458 6.7087V7.3057H15.5586V1.91699H14.458V6.00729C14.3555 6.12432 14.2417 6.22047 14.1195 6.29692C13.995 6.37257 13.8925 6.4104 13.8117 6.4104C13.7085 6.4104 13.6324 6.38203 13.5879 6.32332C13.5426 6.26697 13.517 6.17476 13.517 6.04827V1.91699H12.418V6.42065C12.418 6.7418 12.4826 6.98178 12.6103 7.14098C12.7403 7.30254 12.9302 7.38411 13.186 7.38411Z"
                                    fill="black"/>
                        </svg>
                    </a>
                
                                    <a href="https://t.me/espresotb" class="telegram">
                        <svg width="24" height="20" viewBox="0 0 24 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path
                                    d="M23.7013 1.83255L20.1901 18.3915C19.9252 19.5602 19.2343 19.851 18.2526 19.3006L12.9026 15.3582L10.3213 17.841C10.0356 18.1266 9.79662 18.3656 9.24609 18.3656L9.63041 12.9169L19.546 3.95694C19.9771 3.57262 19.4525 3.35962 18.876 3.74399L6.61785 11.4625L1.34059 9.81078C0.192687 9.45236 0.171949 8.66283 1.57949 8.1123L22.221 0.160063C23.1766 -0.19831 24.013 0.372962 23.7013 1.83255Z"
                                    fill="black"/>
                        </svg>

                    </a>
                            </div>
        </div>
    </div>
</div>
    <div class="footer_bottom_nav">
                    <div class="container">
                <ul class="bottom_menu">
                                            <li>
                            <a href="https://espreso.tv/struktura_vlasnosti">Структура власності</a>
                        </li>
                                        <li class="copyright">&copy; 2021 ESPRESO.TV</li>
                </ul>
            </div>
            </div>
    <div class="boottom_description">
        <p>Передрук та інше використання матеріалів, що розміщені на сайті дозволяється за умови посилання на espreso.tv.
        Інтернет-видання можуть використовувати матеріали сайту, розміщувати відео за умови гіперпосилання на espreso.tv.
        Заборонено передрук та використання матеріалів, у яких міститься посилання на агентства Iнтерфакс-Україна, УНIАН, Reuters, Associated Press.
        Матеріали позначені міткою "Реклама", публікуються на правах реклами, з питань реклами звертайтесь за адресою adv@espreso.tv.
        Курси валют надані kurs.com.ua</p>
        <li class="copyright_tablet">&copy; 2021 ESPRESO.TV</li>
    </div>
</div>
<div class="bg-locker"></div>



        

                    <div
        id="banner-12"
                    style="width: 100%;height: 100%"
                            class="js-banner banner-block js-b-branding "
            data-banner-id="12"
                            data-load-mobile="0"
                        
            onclick="$(this).trigger('clickToBanner', this)"
            >
     <div id="adpartner_branding_inner">                                     <!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv -->
                         </div>  </div> 
        
        
                                
                            <script>
                    let excludedNewsTapeIds = [422709];
                    let newsId = 422709;
                    let isHome = 0;
                    let mainTagGroupId = 0;
                </script>
                        <script src="/js/client/build.js?id=84a6d5662192f74f252c"></script>
                        </div>

</body>
</html>

